<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head><meta http-equiv="Content-Type" content="text/html; charset=windows-1252">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@flickr" />
<meta name="twitter:title" content="El Nuevo Cronista. Noticias de Mercedes, Buenos Aires, Argentina."/>
	; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>El Nuevo Cronista &#8211; Rosario Plástico no deja títere con cabeza</title>

  	<link rel="stylesheet" type="text/css" href="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/style.css" media="screen" />
	<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
 	 	<link rel="pingback" href="http://www.nuevocronista.com.ar/xmlrpc.php" />
  
	<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; Feed" href="http://www.nuevocronista.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; RSS de los comentarios" href="http://www.nuevocronista.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; Rosario Plástico no deja títere con cabeza RSS de los comentarios" href="http://www.nuevocronista.com.ar/rosario-plastico-no-deja-titere-con-cabeza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nuevocronista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sme_facebook_likebox_sidebar_style-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/sme-facebook-likebox-sidebar/assets/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/shortcodes.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nuevocronista.com.ar/wp-includes/css/dashicons.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/wzslider.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/custom.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/init.js?ver=4.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevocronista.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevocronista.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los bochófilos festejaron el cierre de año' href='http://www.nuevocronista.com.ar/los-bochofilos-festejaron-el-cierre-de-ano/' />
<link rel='next' title='Fútbol Femenino: Alfa sigue escribiendo su historia' href='http://www.nuevocronista.com.ar/futbol-femenino-alfa-sigue-escribiendo-su-historia/' />
<meta name="generator" content="WordPress 4.3" />
<link rel='canonical' href='http://www.nuevocronista.com.ar/rosario-plastico-no-deja-titere-con-cabeza/' />
<link rel='shortlink' href='http://www.nuevocronista.com.ar/?p=81312' />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Rosario Plástico no deja títere con cabeza" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/Dtatun1.jpg" />
<meta property="og:url" content="http://www.nuevocronista.com.ar/rosario-plastico-no-deja-titere-con-cabeza/" />
<meta property="og:site_name" content="El Nuevo Cronista" />
<meta property="og:description" content="El equipo marrón rosado se quedó con el Torneo Primavera 2, como con todos los torneos del año • Segundo llegó Evaristo Bar que tuvo en Tucu Giménez al goleador, y la valla menos vencida fue para Matías Fernández



Rosario Plástico CDP se volvLeer más" />
<meta property="fb:app_id" content="1059587727420670" />
<meta property="og:locale" content="es_ES" />
<!-- End AL2FB OGP -->
<script type="text/javascript">
	window._zem_rp_post_id = '81312';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Rosario+Pl%C3%A1stico+no+deja+t%C3%ADtere+con+cabeza';
	window._zem_rp_post_tags = ['f%C3%BAtbol', 'bar', 'primavera', 'florida', 'el', 'del', 'danilo', 'ftbol', 'verd', 'pisa', 'de', 'luca', 'la', 'ronda', 'lo', 'rosario'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://www.nuevocronista.com.ar/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '8';
</script>
<link rel="stylesheet" href="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical-m.css?version=1.14" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo PRO Magazine 2.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
</head>

<body class="single single-post postid-81312 single-format-standard">

	
	<div id="page-wrap">

		<div id="header">

<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
    <td width="65%" align="left"><a href="http://www.nuevocronista.com"><img src="http://www.nuevocronista.com/images/logo-md.png" width="570" height="95" border="0"></a></td>
    <td width="35%" height="86" align="right"><br><form action="http://www.google.com.ar" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-4451560900054534:9353003956" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="37" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang="></script></td>
  </tr>
</table>
<br>
 			

			<div class="clear"></div>
			<div id="menu" class="dropdown">

				<ul id="menu-menu-superior" class=""><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://www.nuevocronista.com.ar">INICIO</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/">LA CIUDAD</a>
<ul class="sub-menu">
	<li id="menu-item-27131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27131"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/empresas-a-empresarios/">Empresas &#038; Empresarios</a></li>
	<li id="menu-item-27127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27127"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/barriales/">Barriales</a></li>
	<li id="menu-item-27128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27128"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/breves/">Breves</a></li>
	<li id="menu-item-27122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27122"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/cultura/">Cultura</a></li>
	<li id="menu-item-27129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27129"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/c105-cartelera/">Cartelera</a></li>
	<li id="menu-item-27126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27126"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/politica/">Política</a></li>
	<li id="menu-item-27125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27125"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/judiciales/">Judiciales</a></li>
	<li id="menu-item-27124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27124"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/gremiales/">Gremiales</a></li>
	<li id="menu-item-27121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27121"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/sociedad/">Sociedad</a></li>
	<li id="menu-item-27123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27123"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37"><a href="http://www.nuevocronista.com.ar/category/campeones/">CAMPEONES</a>
<ul class="sub-menu">
	<li id="menu-item-27138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27138"><a href="http://www.nuevocronista.com.ar/category/campeones/c151-atletismo/">Atletismo</a></li>
	<li id="menu-item-27137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27137"><a href="http://www.nuevocronista.com.ar/category/campeones/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-27139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27139"><a href="http://www.nuevocronista.com.ar/category/campeones/c152-automovilismo/">Automovilismo</a></li>
	<li id="menu-item-27140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27140"><a href="http://www.nuevocronista.com.ar/category/campeones/c153-basquet/">Básquet</a></li>
	<li id="menu-item-27141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27141"><a href="http://www.nuevocronista.com.ar/category/campeones/bochas/">Bochas</a></li>
	<li id="menu-item-27142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27142"><a href="http://www.nuevocronista.com.ar/category/campeones/box/">Box</a></li>
	<li id="menu-item-27143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27143"><a href="http://www.nuevocronista.com.ar/category/campeones/c154-ciclismo/">Ciclismo</a></li>
	<li id="menu-item-27144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27144"><a href="http://www.nuevocronista.com.ar/category/campeones/c192-el-rincon-de-los-recuerdos/">El rincón de los recuerdos</a></li>
	<li id="menu-item-27145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27145"><a href="http://www.nuevocronista.com.ar/category/campeones/equitacion-campeones/">Equitacion</a></li>
	<li id="menu-item-27146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27146"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-27147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27147"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/ajb/">AJB</a></li>
		<li id="menu-item-27148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27148"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/desima/">Desima</a></li>
		<li id="menu-item-27149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27149"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/c155-futbol-amateur/">Fútbol Amateur</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-27153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27153"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c142-analisis-a-politica/">Analisis &#038; Política</a></li>
	<li id="menu-item-27154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27154"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c144-cara-y-contracara/">Cara y contracara</a></li>
	<li id="menu-item-27155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27155"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c145-cartas-a-la-ciudad/">Cartas a la ciudad</a></li>
	<li id="menu-item-27156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27156"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c146-editoriales/">Editoriales</a></li>
	<li id="menu-item-27157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27157"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://milclasificados.com.ar/">CLASIFICADOS</a></li>
<li id="menu-item-63316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63316"><a href="http://mercedesfm.com.ar">RADIO EN VIVO</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.nuevocronista.com.ar/contacto/">CONTACTO</a></li>
</ul>
				<ul class="social">
					<li><a href="http://www.nuevocronista.com.ar/feed/"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/rss.png" alt="RSS" /></a></li><li><a href="http://twitter.com/nuevocronista"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/twitter2.png" alt="Twitter" /></a></li><li><a href="https://www.facebook.com/pages/Mercedes-Digital-El-Nuevo-Cronista/350793455298"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/facebook2.png" alt="Facebook" /></a></li>				</ul>

			</div><!-- /#menu -->

		</div> <!-- end header -->

		<div id="content-wrap">
<div id="content" class="single">

	<h3 class="topcat"><ul class="post-categories">
	<li><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/" rel="category tag">Fútbol</a></li></ul></h3><div class="clear"></div>
			<div class="post" id="single">

				<h1><a href="http://www.nuevocronista.com.ar/rosario-plastico-no-deja-titere-con-cabeza/" rel="bookmark" title="Permanent Link to Rosario Plástico no deja títere con cabeza">Rosario Plástico no deja títere con cabeza</a></h1>

				<ul class="post-meta">
					<li class="date">20 diciembre, 2016 a 1:40 PM</li><li class="author"><a href="http://www.nuevocronista.com.ar/author/ylandola/" title="Entradas de Yesica Landola" rel="author">Yesica Landola</a></li>				</ul>
                  <div class="share">
					<h3>Compartir esta Noticia</h3>

					<ul>
						<li><a href="http://twitter.com/share" data-url="http://www.nuevocronista.com.ar/rosario-plastico-no-deja-titere-con-cabeza/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.nuevocronista.com.ar%2Frosario-plastico-no-deja-titere-con-cabeza%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>
					</ul><div class="clear"></div>

				</div> <!-- /#share -->

<div class="entry">
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:10px 0 10px 10px;">
<script type="text/javascript" src="http://ad.soicos.com/adc/266"></script>
</div>
<p><strong>El equipo marrón rosado se quedó con el Torneo Primavera 2, como con todos los torneos del año • Segundo llegó Evaristo Bar que tuvo en Tucu Giménez al goleador, y la valla menos vencida fue para Matías Fernández</strong></p>
<p><span id="more-81312"></span></p>
<p><a href="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/Dtatun1.jpg" rel="lightbox[81312]" title="Dtatun1"><img class="alignleft size-full wp-image-81313" src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/Dtatun1.jpg" alt="Dtatun1" width="800" height="450" /></a>Rosario Plástico CDP se volvió a consagrar campeón de El Tatun Fútbol 5, al quedarse con el Torneo Primavera, Segunda Ronda, el sábado pasado.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:10px 0 10px 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 17/03/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4451560900054534"
     data-ad-slot="4576352850"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>El segundo puesto fue para Evaristo Bar, mientras que el goleador fue Tucu Giménez de ese mismo equipo, y la valla menos vencida correspondió a Matías Fernández de Inmobiliaria Damonte.</p>
<p>&nbsp;</p>
<p><strong>Rosario Plástico CDP</strong></p>
<p>El fuerte equipo de Rosario Plástico CDP, viene entonado, y después de haber ganado todos los trofeos puestos en juego este año, también se quedó con el Primavera 2, con este plantel: Ricardo Colotta, Juan Ochoa, Danilo Ventrelli, Lucas Verde, Valentín Vivas, Pela Ochoa, Martín Celay, Mauro Florida, Pitu Libares, Pisa Sequeira y la dirección técnica de Pablo Barbella.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div>
                				
                
				<div class="clear"></div>
              

				   
				<div class="clear"></div>
			</div>
						<div class="prevnext">

					<div class="previous">
							<h3>Articulo Anterior</h3>
							<a href="http://www.nuevocronista.com.ar/los-bochofilos-festejaron-el-cierre-de-ano/" title="Los bochófilos festejaron el cierre de año">&larr; Los bochófilos festejaron el cierre de año</a>
						</div><div class="next">
							<h3>Proximo Articulo</h3>
							<a href="http://www.nuevocronista.com.ar/futbol-femenino-alfa-sigue-escribiendo-su-historia/" title="Fútbol Femenino: Alfa sigue escribiendo su historia">Fútbol Femenino: Alfa sigue escribiendo su historia &rarr;</a>
						</div>
				</div><!-- /.nextprev -->
			<div id="comments">

				


 
	<div id="commentspost">
	
		<a name="commentspost"></a>
		
		<h3><span>4 Comentarios</span></h3>
 
		<ol class="comments">
			
					
		</ol>

		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>	
		</div>
		
	</div>
  
 	 

 
	<div id="respond">

		<h3><span>Dejar comentario</span></h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/rosario-plastico-no-deja-titere-con-cabeza/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div>

			
			
		<form action="http://www.nuevocronista.com.ar/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" /><label for="author">Nombre  (requerido)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32"/><label for="email">Email  (requerido)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" /><label for="url">Pagina Web</label></p>
				
				</div>
				
				
						
			
			<div id="formContent">
			
				<textarea name="comment" id="comment"  cols="140" rows="8"></textarea><br />
				
				<input name="submit" type="submit"   id="submit" value="Agregar Comentario" />
			
			</div>
			
			
			<input type='hidden' name='comment_post_ID' value='81312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e5a68bda8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>		
		
		</form>
		
		
		
	</div>
	
 		

			</div> <!-- /#comments --></div> <!-- /#content -->

<div id="sidebar">

	<div id="search-4" class="widget widget_search"><h3 class="title"><span>BUSCAR</span></h3><div class="widget_container"><form method="get" id="searchform" action="http://www.nuevocronista.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = '';}" onfocus="if (this.value == '') {this.value = '';}" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Ir" />
</form>
</div></div><div id="wpzoom-feature-posts-15" class="widget wpzoom-feature-posts"><h3 class="title"><span>Ultimas</span></h3><div class="widget_container"><ul class="wpzoom-feature-posts"><li><a href="http://www.nuevocronista.com.ar/brindis-y-martes-solidario-en-el-villa-abrile/" title="Brindis y martes solidario en el Villa Abrile"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/abrille-60x45.jpeg" alt="Brindis y martes solidario en el Villa Abrile" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/brindis-y-martes-solidario-en-el-villa-abrile/">Brindis y martes solidario en el Villa Abrile</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/todo-listo-para-la-variete-solidaria-navidena/">Todo listo para la  “Varieté Solidaria Navideña”</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/por-las-fiestas-no-habra-recoleccion-el-fin-de-semana/">Por las fiestas, no habrá recolección el fin de semana</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/el-municipio-y-el-honguito-firmaron-un-convenio-y-ahora-la-comuna-es-parte-de-la-institucion/" title="El municipio y “El Honguito” firmaron un convenio y ahora la Comuna es parte de la institución"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/honguito-60x45.jpg" alt="El municipio y “El Honguito” firmaron un convenio y ahora la Comuna es parte de la institución" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/el-municipio-y-el-honguito-firmaron-un-convenio-y-ahora-la-comuna-es-parte-de-la-institucion/">El municipio y “El Honguito” firmaron un convenio y ahora la Comuna es parte de la institución</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/mercedinos-presentes-en-encuentro-en-la-cupula-en-centro-kirchner/" title="Mercedinos presentes en “encuentro en la cúpula” en centro Kirchner"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/cupula1-60x45.jpg" alt="Mercedinos presentes en “encuentro en la cúpula” en centro Kirchner" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/mercedinos-presentes-en-encuentro-en-la-cupula-en-centro-kirchner/">Mercedinos presentes en “encuentro en la cúpula” en centro Kirchner</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/teatro-en-radio-finaliza-su-temporada-2016/" title="Teatro en radio finaliza su temporada 2016"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/su-60x45.jpg" alt="Teatro en radio finaliza su temporada 2016" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/teatro-en-radio-finaliza-su-temporada-2016/">Teatro en radio finaliza su temporada 2016</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/en-2017-se-dictara-carrera-de-martillero-en-el-cur/" title="En 2017 se dictará Carrera de Martillero en el CUR"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/martilleros-60x45.jpg" alt="En 2017 se dictará Carrera de Martillero en el CUR" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/en-2017-se-dictara-carrera-de-martillero-en-el-cur/">En 2017 se dictará Carrera de Martillero en el CUR</a><div class="clear"></div></li></ul></div></div><div id="ubm-banners-rotation-5" class="widget ubm_rotation_widget"><h3 class="title"><span>TAPA DE LA SEMANA</span></h3><div class="widget_container">            <div id="ubm-banners-rotation-5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 305px; height: 450px;">
                            <div id="32_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.nuevocronista.com.ar/wp-content/uploads/useful_banner_manager_banners/32-tapa05-12-2016.jpg" width="305" height="450" alt="Tapas 05-12-2016" />
                                    </div>
                            </div>
            </div></div><div id="ubm-banners-rotation-4" class="widget ubm_rotation_widget"></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><span>EL MURO DE LOS LAMENTOS</span></h3><div class="widget_container">			<div class="textwidget"><div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//el-nuevo-cronista.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                </div>
		</div></div>
</div> <!-- /#sidebar -->    
<div class="zem_rp_wrap zem_rp_th_vertical_m" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">También te puede interesar</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-80174" data-post-type="none"><a href="http://www.nuevocronista.com.ar/tres-partidos-se-largo-clausura/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/10/Dtatun-1-150x150.jpg" alt="Con tres partidos se largó el Clausura" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/tres-partidos-se-largo-clausura/" class="zem_rp_title">Con tres partidos se largó el Clausura</a></li><li data-position="1" data-poid="in-80437" data-post-type="none"><a href="http://www.nuevocronista.com.ar/vitagraf-esta-liderando-la-competencia/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/11/Dtatun-150x150.jpg" alt="Vitagraf está liderando la competencia" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/vitagraf-esta-liderando-la-competencia/" class="zem_rp_title">Vitagraf está liderando la competencia</a></li><li data-position="2" data-poid="in-79958" data-post-type="none"><a href="http://www.nuevocronista.com.ar/rosario-plastico-gano-la-primera-rueda/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/10/Dtatun2-150x150.jpg" alt="Rosario Plástico ganó la primera rueda" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/rosario-plastico-gano-la-primera-rueda/" class="zem_rp_title">Rosario Plástico ganó la primera rueda</a></li><li data-position="3" data-poid="in-81131" data-post-type="none"><a href="http://www.nuevocronista.com.ar/rosario-evaristo-real-damonte-candidatos/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/Dtatun-150x150.jpg" alt="Rosario, Evaristo, Real y Damonte candidatos" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/rosario-evaristo-real-damonte-candidatos/" class="zem_rp_title">Rosario, Evaristo, Real y Damonte candidatos</a></li><li data-position="4" data-poid="in-80179" data-post-type="none"><a href="http://www.nuevocronista.com.ar/aib-da-pelea-junto-vidrios-mercedes/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/10/paramo-150x150.jpg" alt="AIB da pelea junto a Vidrios Mercedes" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/aib-da-pelea-junto-vidrios-mercedes/" class="zem_rp_title">AIB da pelea junto a Vidrios Mercedes</a></li><li data-position="5" data-poid="in-73181" data-post-type="none"><a href="http://www.nuevocronista.com.ar/liga-primera-fecha/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/04/Dliga35-150x150.jpg" alt="En la 2006, Quilmes resolvió en el final" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/liga-primera-fecha/" class="zem_rp_title">En la 2006, Quilmes resolvió en el final</a></li><li data-position="6" data-poid="in-77958" data-post-type="none"><a href="http://www.nuevocronista.com.ar/sub-15-mercedes-pisa-fuerte-chivilcoy/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/08/dliga15web-150x150.jpg" alt="Sub 15: Mercedes pisa fuerte en Chivilcoy" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/sub-15-mercedes-pisa-fuerte-chivilcoy/" class="zem_rp_title">Sub 15: Mercedes pisa fuerte en Chivilcoy</a></li><li data-position="7" data-poid="in-80441" data-post-type="none"><a href="http://www.nuevocronista.com.ar/rosario-plastico-marisol-fue-campeon/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/11/Dmaster-150x150.jpg" alt="Rosario Plástico/ Marisol fue campeón" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/rosario-plastico-marisol-fue-campeon/" class="zem_rp_title">Rosario Plástico/ Marisol fue campeón</a></li></ul></div></div>


			<div id="footer">
				<div class="widget-area">
		
					<div class="column">
											</div><!-- / .column -->
					
					<div class="column">
											</div><!-- / .column -->
					
					<div class="column last">
											</div><!-- / .column -->
		 
					<div class="clear"></div>
				</div><!-- /.widget-area-->		
				<div class="clear"></div>
 
				<div class="hr"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="77%" align="center"></td>
    <td width="23%" align="right"><a href="http://www.nuevocronista.com/images/data-fiscal.jpg"><img src="http://www.nuevocronista.com/images/data-fiscal.jpg" width="95" height="130" hspace="20" vspace="20" border="0" /></a></td>
  </tr>
</table>
<div id="copyright">&copy; Copyright 2016 &mdash; <a href="http://www.nuevocronista.com.ar/" class="on">El Nuevo Cronista</a>. All Rights Reserved</div>

				<div id="designed">Dise&#241o Web: <a href="http://www.mercedesdigital.com" target="_blank" title="MercedesDigital.com">MercedesDigital</a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69870710-1', 'auto');
  ga('send', 'pageview');

</script>
			</div> <!-- /#footer -->

		</div><!-- /#content-wrap -->

	</div><!-- /#page-wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sw_facebook_display" class="">
	<div id="fbbox1" style="right: -302px; top: 100px; z-index: 10000; height:630px;">
		<div id="fbbox2" style="text-align: left;width:292px;height:630;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-40px;" src="http://www.nuevocronista.com.ar/wp-content/plugins/sme-facebook-likebox-sidebar/assets/ficon2.png" alt="">
			<div class="fb-page" data-href="https://www.facebook.com/nuevocronista" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-width="292" data-height="620"data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nuevocronista"><a href="https://www.facebook.com/nuevocronista">Facebook</a></blockquote></div></div><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://beataddiction.com/Naltrexone-Implant.php" target="_blank" style="color: #808080;" title="click here">naltrexone implant</a></div>		</div>
	</div>
</div>
<script type="text/javascript">
jQuery.noConflict();
jQuery(function (){
jQuery(document).ready(function()
{
jQuery.noConflict();
jQuery(function (){
jQuery("#fbbox1").hover(function(){ 
jQuery('#fbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fbbox1').css('z-index',10000);
	jQuery("#fbbox1").stop(true,false).animate({right: -302}, 500); });
});}); });
jQuery.noConflict();
</script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/comment-reply.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/app.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/tabs.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/dropdown.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
</body>
</html>
