<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head><meta http-equiv="Content-Type" content="text/html; charset=windows-1252">
 

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@flickr" />
<meta name="twitter:title" content="El Nuevo Cronista. Noticias de Mercedes, Buenos Aires, Argentina."/>
	; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>El Nuevo Cronista &#8211; Este fin de semana el RENAPER realiza DNIs en Mercedes</title>

  	<link rel="stylesheet" type="text/css" href="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/style.css" media="screen" />
	<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
 	 	<link rel="pingback" href="http://www.nuevocronista.com.ar/xmlrpc.php" />
  
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; Feed" href="http://www.nuevocronista.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; RSS de los comentarios" href="http://www.nuevocronista.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo Cronista &raquo; Este fin de semana el RENAPER realiza DNIs en Mercedes RSS de los comentarios" href="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevocronista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sme_facebook_likebox_sidebar_style-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/sme-facebook-likebox-sidebar/assets/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/css/wzslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/custom.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.nuevocronista.com.ar/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/init.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.nuevocronista.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevocronista.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevocronista.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Doble Bragado: Sosa y el SAT se destacaron en Junín' href='http://www.nuevocronista.com.ar/doble-bragado-sosa-y-el-sat-se-destacaron-en-junin/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/" />
<link rel='shortlink' href='http://www.nuevocronista.com.ar/?p=82419' />
<link rel="alternate" type="application/json+oembed" href="http://www.nuevocronista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevocronista.com.ar%2Feste-fin-de-semana-el-renaper-realiza-dnis-en-mercedes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuevocronista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevocronista.com.ar%2Feste-fin-de-semana-el-renaper-realiza-dnis-en-mercedes%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Este fin de semana el RENAPER realiza DNIs en Mercedes" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni.jpg" />
<meta property="og:url" content="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/" />
<meta property="og:site_name" content="El Nuevo Cronista" />
<meta property="og:description" content="El sábado atenderán de 10 a 18 y el domingo de 8 a 16 en calle 6 entre 11 y 9 (Entrada al Polideportivo Martín Rodríguez, frente al Consejo Escolar). Los turnos en el camión son entregados al comienzo del horario de atención por orden de llegada.Leer más" />
<meta property="fb:app_id" content="1059587727420670" />
<meta property="og:locale" content="es_ES" />
<!-- End AL2FB OGP -->
<script type="text/javascript">
	window._zem_rp_post_id = '82419';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Este+fin+de+semana+el+RENAPER+realiza+DNIs+en+Mercedes';
	window._zem_rp_post_tags = ['la+ciudad', 'nacion', 'la', 'da', 'merced', 'de', '8', 'en', 'del', 'es', 'domingo', 'el', 'al', 'lo', 'bel', 'semana'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://www.nuevocronista.com.ar/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '8';
</script>
<link rel="stylesheet" href="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical-m.css?version=1.14" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo PRO Magazine 2.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
</head>

<body class="post-template-default single single-post postid-82419 single-format-standard">

	
	<div id="page-wrap">

		<div id="header">

<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
    <td width="65%" align="left"><a href="http://www.nuevocronista.com.ar"><img src="http://www.nuevocronista.com.ar/images/logo-md.png" width="570" height="95" border="0"></a></td>
    <td width="35%" height="86" align="right"><br><form action="http://www.google.com.ar" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-4451560900054534:9353003956" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="37" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang="></script></td>
  </tr>
</table>
<br>
 			

			<div class="clear"></div>
			<div id="menu" class="dropdown">

				<ul id="menu-menu-superior" class=""><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://www.nuevocronista.com.ar">INICIO</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/">LA CIUDAD</a>
<ul class="sub-menu">
	<li id="menu-item-27131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27131"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/empresas-a-empresarios/">Empresas &#038; Empresarios</a></li>
	<li id="menu-item-27127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27127"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/barriales/">Barriales</a></li>
	<li id="menu-item-27128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27128"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/breves/">Breves</a></li>
	<li id="menu-item-27122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27122"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/cultura/">Cultura</a></li>
	<li id="menu-item-27129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27129"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/c105-cartelera/">Cartelera</a></li>
	<li id="menu-item-27126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27126"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/politica/">Política</a></li>
	<li id="menu-item-27125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27125"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/judiciales/">Judiciales</a></li>
	<li id="menu-item-27124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27124"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/gremiales/">Gremiales</a></li>
	<li id="menu-item-27121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27121"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/sociedad/">Sociedad</a></li>
	<li id="menu-item-27123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27123"><a href="http://www.nuevocronista.com.ar/category/la-ciudad/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.nuevocronista.com.ar/category/campeones/">CAMPEONES</a>
<ul class="sub-menu">
	<li id="menu-item-27138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27138"><a href="http://www.nuevocronista.com.ar/category/campeones/c151-atletismo/">Atletismo</a></li>
	<li id="menu-item-27137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27137"><a href="http://www.nuevocronista.com.ar/category/campeones/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-27139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27139"><a href="http://www.nuevocronista.com.ar/category/campeones/c152-automovilismo/">Automovilismo</a></li>
	<li id="menu-item-27140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27140"><a href="http://www.nuevocronista.com.ar/category/campeones/c153-basquet/">Básquet</a></li>
	<li id="menu-item-27141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27141"><a href="http://www.nuevocronista.com.ar/category/campeones/bochas/">Bochas</a></li>
	<li id="menu-item-27142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27142"><a href="http://www.nuevocronista.com.ar/category/campeones/box/">Box</a></li>
	<li id="menu-item-27143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27143"><a href="http://www.nuevocronista.com.ar/category/campeones/c154-ciclismo/">Ciclismo</a></li>
	<li id="menu-item-27144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27144"><a href="http://www.nuevocronista.com.ar/category/campeones/c192-el-rincon-de-los-recuerdos/">El rincón de los recuerdos</a></li>
	<li id="menu-item-27145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27145"><a href="http://www.nuevocronista.com.ar/category/campeones/equitacion-campeones/">Equitacion</a></li>
	<li id="menu-item-27146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27146"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-27147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27147"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/ajb/">AJB</a></li>
		<li id="menu-item-27148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27148"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/desima/">Desima</a></li>
		<li id="menu-item-27149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27149"><a href="http://www.nuevocronista.com.ar/category/campeones/futbol-campeones/c155-futbol-amateur/">Fútbol Amateur</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-27153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27153"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c142-analisis-a-politica/">Analisis &#038; Política</a></li>
	<li id="menu-item-27154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27154"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c144-cara-y-contracara/">Cara y contracara</a></li>
	<li id="menu-item-27155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27155"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c145-cartas-a-la-ciudad/">Cartas a la ciudad</a></li>
	<li id="menu-item-27156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27156"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/c146-editoriales/">Editoriales</a></li>
	<li id="menu-item-27157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27157"><a href="http://www.nuevocronista.com.ar/category/analisis-a-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://milclasificados.com.ar/">CLASIFICADOS</a></li>
<li id="menu-item-63316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63316"><a href="http://mercedesfm.com.ar">RADIO EN VIVO</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.nuevocronista.com.ar/contacto/">CONTACTO</a></li>
</ul>
				<ul class="social">
					<li><a href="http://www.nuevocronista.com.ar/feed/"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/rss.png" alt="RSS" /></a></li><li><a href="http://twitter.com/nuevocronista"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/twitter2.png" alt="Twitter" /></a></li><li><a href="https://www.facebook.com/pages/Mercedes-Digital-El-Nuevo-Cronista/350793455298"><img src="http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/images/icons/facebook2.png" alt="Facebook" /></a></li>				</ul>

			</div><!-- /#menu -->

		</div> <!-- end header -->

		<div id="content-wrap">
<div id="content" class="single">

	<h3 class="topcat"><ul class="post-categories">
	<li><a href="http://www.nuevocronista.com.ar/category/la-ciudad/" rel="category tag">LA CIUDAD</a></li></ul></h3><div class="clear"></div>
			<div class="post" id="single">

				<h1><a href="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/" rel="bookmark" title="Permanent Link to Este fin de semana el RENAPER realiza DNIs en Mercedes">Este fin de semana el RENAPER realiza DNIs en Mercedes</a></h1>

				<ul class="post-meta">
					<li class="date">10 febrero, 2017 a 10:21 AM</li><li class="author"><a href="http://www.nuevocronista.com.ar/author/ylandola/" title="Entradas de Yesica Landola" rel="author">Yesica Landola</a></li>				</ul>
                  <div class="share">
					<h3>Compartir esta Noticia</h3>

					<ul>
						<li><a href="http://twitter.com/share" data-url="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.nuevocronista.com.ar%2Feste-fin-de-semana-el-renaper-realiza-dnis-en-mercedes%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>
					</ul><div class="clear"></div>

				</div> <!-- /#share -->

<div class="entry"><p><b>El sábado atenderán de 10 a 18 y el domingo de 8 a 16 en calle 6 entre 11 y 9 (Entrada al Polideportivo Martín Rodríguez, frente al Consejo Escolar). Los turnos en el camión son entregados al comienzo del horario de atención por orden de llegada.</b></p>
<p><span id="more-82419"></span><img class="alignleft size-full wp-image-82420" src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni.jpg" alt="" width="800" height="533" srcset="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni.jpg 800w, http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni-300x200.jpg 300w, http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni-768x512.jpg 768w, http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni-83x55.jpg 83w" sizes="(max-width: 800px) 100vw, 800px" />Los días sábado 11 y domingo 12, el Registro Nacional de las Personas (RENAPER) llegará a MERCEDES con una Oficina Fabrica para tramitar el DNI .<br />
El sábado atenderán de 10 a 18 y el domingo de 8 a 16 en calle 6 entre 11 y 9 (Entrada al Polideportivo Martín Rodríguez, frente al Consejo Escolar)<br />
Los turnos en el camión son entregados al comienzo del horario de atención por orden de llegada para la misma fecha, los discapacitados no requieren turno previo.</p>
<p><b>Trámites</b><br />
El Camión Fábrica es la única oficina del RENAPER en la cual es posible tramitar y retirar el DNI en el mismo día. Por lo cual, el mismo es uno de los más buscados por aquellas personas que necesitan obtener su nuevo Documento Nacional de Identidad de una forma rápida.<br />
Esta semana, la Oficina Móvil del DNI se encuentra en Tres de Febrero. Allí, los vecinos pueden cumplir con la renovación obligatoria de su viejo Documento Nacional de Identidad con tapa color verde, Libreta Cívica o Libreta de Enrolamiento; hacer cambio de domicilio; y efectuar la actualización del DNI de un menor de edad, trámite que se tiene que efectuar de los 5 a 8 y a los 14 años de edad y que requiere la presentación de la Partida de Nacimiento actualizada.<br />
Una vez efectuada la toma de los datos barométricos, el personal indica el horario de entrega del documento. Si no se retira en la misma fecha de su tramitación, el mismo podrá ser retirado al día siguiente.<br />
Aparte, en el vehículo se puede sacar el pasaporte Electrónico, el cual se entrega dentro de los 20 días siguientes en el domicilio declarado. Si se hace el trámite de un menor es obligatorio que estén presentes ambos padres o uno de ellos con Partida de Matrimonio<br />
Los costos en el Camión Fábrica son los siguientes:<br />
&#8211; Nuevo DNI: $60.-<br />
&#8211; Pasaporte: $550.-<br />
&#8211; DNI y pasaporte: $610.-<br />
El Ministerio del Interior requiere que las personas que no cuenten con su DNI, porque el mismo ha sido robado o perdido, presenten la denuncia correspondiente para poder tramitar el nuevo ejemplar . La misma puede ser realizada en la Comisaría más cercana o en el registro Civil de su localidad-<br />
Se recuerda a la población que el nuevo dni, será el único documento válido a partir del 1 de abril de 2017.<br />
Este nuevo formato plástico presenta elementos que permiten garantizar su legitimidad. mediante el uso de modernas tecnologías en materia de seguridad documentaría a nivel mundial se optimizo su calidad y seguridad.</p>
</div>
                				
                
				<div class="clear"></div>
              

				   
				<div class="clear"></div>
			</div>
						<div class="prevnext">

					<div class="previous">
							<h3>Articulo Anterior</h3>
							<a href="http://www.nuevocronista.com.ar/doble-bragado-sosa-y-el-sat-se-destacaron-en-junin/" title="Doble Bragado: Sosa y el SAT se destacaron en Junín">&larr; Doble Bragado: Sosa y el SAT se destacaron en Junín</a>
						</div>
				</div><!-- /.nextprev -->
			<div id="comments">

				



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			<h3><span>0 Comentarios</span></h3>
			 
			<p>Podes ser el primero en hacer un comentario.</p>

		</div>
		
 		
	
 

 
	<div id="respond">

		<h3><span>Dejar comentario</span></h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div>

			
			
		<form action="http://www.nuevocronista.com.ar/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" /><label for="author">Nombre  (requerido)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32"/><label for="email">Email  (requerido)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" /><label for="url">Pagina Web</label></p>
				
				</div>
				
				
						
			
			<div id="formContent">
			
				<textarea name="comment" id="comment"  cols="140" rows="8"></textarea><br />
				
				<input name="submit" type="submit"   id="submit" value="Agregar Comentario" />
			
			</div>
			
			
			<input type='hidden' name='comment_post_ID' value='82419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bce12ad258" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>		
		
		</form>
		
		
		
	</div>
	
 		

			</div> <!-- /#comments --></div> <!-- /#content -->

<div id="sidebar">

	<div id="search-4" class="widget widget_search"><h3 class="title"><span>BUSCAR</span></h3><div class="widget_container"><form method="get" id="searchform" action="http://www.nuevocronista.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = '';}" onfocus="if (this.value == '') {this.value = '';}" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Ir" />
</form>
</div></div><div id="wpzoom-feature-posts-15" class="widget wpzoom-feature-posts"><h3 class="title"><span>Ultimas</span></h3><div class="widget_container"><ul class="wpzoom-feature-posts"><li><a href="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/" title="Este fin de semana el RENAPER realiza DNIs en Mercedes"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/dni-60x45.jpg" alt="Este fin de semana el RENAPER realiza DNIs en Mercedes" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/este-fin-de-semana-el-renaper-realiza-dnis-en-mercedes/">Este fin de semana el RENAPER realiza DNIs en Mercedes</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/doble-bragado-sosa-y-el-sat-se-destacaron-en-junin/" title="Doble Bragado: Sosa y el SAT se destacaron en Junín"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/bragadoju-60x45.jpg" alt="Doble Bragado: Sosa y el SAT se destacaron en Junín" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/doble-bragado-sosa-y-el-sat-se-destacaron-en-junin/">Doble Bragado: Sosa y el SAT se destacaron en Junín</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/hoy-habra-banco-hasta-las-12-y-el-lunes-se-define-paro-nacional/" title="Hoy habrá banco hasta las 12 y el lunes se define paro nacional"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/DSCN9498-60x45.jpg" alt="Hoy habrá banco hasta las 12 y el lunes se define paro nacional" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/hoy-habra-banco-hasta-las-12-y-el-lunes-se-define-paro-nacional/">Hoy habrá banco hasta las 12 y el lunes se define paro nacional</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/altamira-celebra-el-109o-aniversario-2/" title="Altamira celebra el 109º Aniversario"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/zALTAMIRA-60x45.jpg" alt="Altamira celebra el 109º Aniversario" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/altamira-celebra-el-109o-aniversario-2/">Altamira celebra el 109º Aniversario</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/los-jovenes-se-capacitan-en-seguridad-e-higiene/" title="Los jóvenes se capacitan en seguridad e higiene"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/trabajo-60x45.jpg" alt="Los jóvenes se capacitan en seguridad e higiene" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/los-jovenes-se-capacitan-en-seguridad-e-higiene/">Los jóvenes se capacitan en seguridad e higiene</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/este-sabado-se-correra-la-maraton-8k-en-gowland/" title="Este sábado se correrá la Maratón 8K en Gowland"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/Competencia-60x45.jpeg" alt="Este sábado se correrá la Maratón 8K en Gowland" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/este-sabado-se-correra-la-maraton-8k-en-gowland/">Este sábado se correrá la Maratón 8K en Gowland</a><div class="clear"></div></li><li><a href="http://www.nuevocronista.com.ar/molino-cores-el-partido-vecinal-pide-pronta-solucion/" title="Molino Cores: el Partido Vecinal pide pronta solución"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/quiroga-60x45.jpg" alt="Molino Cores: el Partido Vecinal pide pronta solución" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.nuevocronista.com.ar/molino-cores-el-partido-vecinal-pide-pronta-solucion/">Molino Cores: el Partido Vecinal pide pronta solución</a><div class="clear"></div></li></ul></div></div><div id="ubm-banners-rotation-5" class="widget ubm_rotation_widget"><h3 class="title"><span>TAPA DE LA SEMANA</span></h3><div class="widget_container">            <div id="ubm-banners-rotation-5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 305px; height: 450px;">
                            <div id="32_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/TAPA-06-02-2017.jpg" target="_blank" rel="dofollow">
                                    	<img src="http://www.nuevocronista.com.ar/wp-content/uploads/useful_banner_manager_banners/32-TAPA-06-02-2017.jpg" width="305" height="450" alt="Tapas 23-01-2017" />
                                            </a>
                                    </div>
                            </div>
            </div></div><div id="ubm-banners-rotation-4" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 240px;">
                            <div id="34_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.nuevocronista.com.ar/wp-content/uploads/useful_banner_manager_banners/34-FITO2.gif" width="300" height="240" alt="Laboratorio de analisis clinicos" />
                                    </div>
                            </div>
            </div></div>
</div> <!-- /#sidebar -->    
<div class="zem_rp_wrap zem_rp_th_vertical_m" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">También te puede interesar</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-81282" data-post-type="none"><a href="http://www.nuevocronista.com.ar/el-paro-de-transporte-afecta-tambien-a-la-ciudad/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/04/atlantida-150x150.jpg" alt="El paro de transporte afecta también a la ciudad" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/el-paro-de-transporte-afecta-tambien-a-la-ciudad/" class="zem_rp_title">El paro de transporte afecta también a la ciudad</a></li><li data-position="1" data-poid="in-82225" data-post-type="none"><a href="http://www.nuevocronista.com.ar/comuna-efectivizo-ayuda-al-hogar-granja-arco-iris/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2017/02/arcoiris-150x150.jpg" alt="Comuna efectivizó ayuda al Hogar Granja Arco Iris" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/comuna-efectivizo-ayuda-al-hogar-granja-arco-iris/" class="zem_rp_title">Comuna efectivizó ayuda al Hogar Granja Arco Iris</a></li><li data-position="2" data-poid="in-81289" data-post-type="none"><a href="http://www.nuevocronista.com.ar/fuerte-operativo-de-seguridad-y-control/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/12/alcohol-150x150.jpg" alt="Fuerte operativo de seguridad y control" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/fuerte-operativo-de-seguridad-y-control/" class="zem_rp_title">Fuerte operativo de seguridad y control</a></li><li data-position="3" data-poid="in-71033" data-post-type="none"><a href="http://www.nuevocronista.com.ar/invitan-a-un-curso-taller-sobre-huerta-familiar-ecologica/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/thumbs/28.jpg" alt="Invitan a un curso taller sobre “Huerta familiar ecológica”" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/invitan-a-un-curso-taller-sobre-huerta-familiar-ecologica/" class="zem_rp_title">Invitan a un curso taller sobre “Huerta familiar ecológica”</a></li><li data-position="4" data-poid="in-71163" data-post-type="none"><a href="http://www.nuevocronista.com.ar/inauguraran-la-casa-del-escritor-en-mercedes/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/thumbs/23.jpg" alt="Inaugurarán la Casa del Escritor en Mercedes" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/inauguraran-la-casa-del-escritor-en-mercedes/" class="zem_rp_title">Inaugurarán la Casa del Escritor en Mercedes</a></li><li data-position="5" data-poid="in-79372" data-post-type="none"><a href="http://www.nuevocronista.com.ar/habra-torneos-tenisticos-club-mercedes/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/thumbs/24.jpg" alt="Habrá torneos tenísticos en Club Mercedes" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/habra-torneos-tenisticos-club-mercedes/" class="zem_rp_title">Habrá torneos tenísticos en Club Mercedes</a></li><li data-position="6" data-poid="in-79366" data-post-type="none"><a href="http://www.nuevocronista.com.ar/realizaran-charla-informativa-regimen-sinceramiento-fiscal/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/plugins/related-posts-by-zemanta/static/thumbs/9.jpg" alt="Realizarán charla informativa sobre Régimen de Sinceramiento Fiscal" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/realizaran-charla-informativa-regimen-sinceramiento-fiscal/" class="zem_rp_title">Realizarán charla informativa sobre Régimen de Sinceramiento Fiscal</a></li><li data-position="7" data-poid="in-77921" data-post-type="none"><a href="http://www.nuevocronista.com.ar/presencia-local-jornadas-la-magistratura-violencia/" class="zem_rp_thumbnail"><img src="http://www.nuevocronista.com.ar/wp-content/uploads/2016/08/genero-150x150.jpg" alt="Presencia local en jornadas de la Magistratura sobre violencia" width="150" height="150"  /></a><a href="http://www.nuevocronista.com.ar/presencia-local-jornadas-la-magistratura-violencia/" class="zem_rp_title">Presencia local en jornadas de la Magistratura sobre violencia</a></li></ul></div></div>


			<div id="footer">
				<div class="widget-area">
		
					<div class="column">
											</div><!-- / .column -->
					
					<div class="column">
											</div><!-- / .column -->
					
					<div class="column last">
											</div><!-- / .column -->
		 
					<div class="clear"></div>
				</div><!-- /.widget-area-->		
				<div class="clear"></div>
 
				<div class="hr"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="77%" align="center"></td>
    <td width="23%" align="right"><a href="http://www.nuevocronista.com/images/data-fiscal.jpg"><img src="http://www.nuevocronista.com/images/data-fiscal.jpg" width="95" height="130" hspace="20" vspace="20" border="0" /></a></td>
  </tr>
</table>
<div id="copyright">&copy; Copyright 2017 &mdash; <a href="http://www.nuevocronista.com.ar/" class="on">El Nuevo Cronista</a>. All Rights Reserved</div>

				<div id="designed">Dise&#241o Web: <a href="http://www.mercedesdigital.com" target="_blank" title="MercedesDigital.com">MercedesDigital</a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69870710-1', 'auto');
  ga('send', 'pageview');

</script>
			</div> <!-- /#footer -->

		</div><!-- /#content-wrap -->

	</div><!-- /#page-wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sw_facebook_display" class="">
	<div id="fbbox1" style="right: -302px; top: 100px; z-index: 10000; height:630px;">
		<div id="fbbox2" style="text-align: left;width:292px;height:630;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-40px;" src="http://www.nuevocronista.com.ar/wp-content/plugins/sme-facebook-likebox-sidebar/assets/ficon2.png" alt="">
			<div class="fb-page" data-href="https://www.facebook.com/nuevocronista" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-width="292" data-height="620"data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nuevocronista"><a href="https://www.facebook.com/nuevocronista">Facebook</a></blockquote></div></div><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://beataddiction.com/Naltrexone-Implant.php" target="_blank" style="color: #808080;" title="click here">naltrexone implant</a></div>		</div>
	</div>
</div>
<script type="text/javascript">
jQuery.noConflict();
jQuery(function (){
jQuery(document).ready(function()
{
jQuery.noConflict();
jQuery(function (){
jQuery("#fbbox1").hover(function(){ 
jQuery('#fbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fbbox1').css('z-index',10000);
	jQuery("#fbbox1").stop(true,false).animate({right: -302}, 500); });
});}); });
jQuery.noConflict();
</script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/app.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/js/dropdown.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/themes/yamidoo_pro/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.nuevocronista.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>
